Перейти к содержимому


Фотография

Уровень зарядки MPI-520


  • Авторизуйтесь для ответа в теме
Сообщений в теме: 2

#1 aleks2903

aleks2903

    Новичок

  • Пользователи
  • Pip
  • 2 сообщений

Отправлено 20 июля 2013 - 11:22

Доброго времени суток. При измерениях параметров УЗО прибором MPI-520, если уровень заряда батареи стал меньше на два деления (т.е. почти полностью заряжен) прибор начинает показывать неточные результаты, например все подряд УЗО не срабатывают, а прибор показывает значение срабатывания по току 9мА. Так же, в режиме AUTO при проверке УЗО пишет "Произошло срабатывание УЗО", хотя оно не срабатывало. При измерениях сопротивления изоляции проводов, так же, при полной зарядке аккумулятора везде показывает значения >2Gom, а при немного подсевшем аккумуляторе 325мОм. Неужели точная работа прибора так зависит от уровня заряда батареи??? И что теперь, при каждом выезде на испытания , если даже батарея почти полностью заряжена, нужно дозаряжать ее до полной зарядки? Боюсь впри таком режиме работы батареи ее на долго не хватит!
  • 0

#2 aleks2903

aleks2903

    Новичок

  • Пользователи
  • Pip
  • 2 сообщений

Отправлено 20 июля 2013 - 06:29

Накаркал, похоже аккумулятор сдох! При зарядке пишет "Высокая температура элементов питания!", аккумуляторы и правда горячие, отключил их от прибора, уже 30 мин. лежат, а горячие все равно! Что посоветуете?
  • 0

#3 Барчук Вадим

Барчук Вадим

    Активный участник

  • SONEL Ltd.
  • PipPipPip
  • 106 сообщений
  • Пол:Мужчина
  • Город:Москва

Отправлено 22 июля 2013 - 12:54

Добрый день! Судя по Вашему описанию проблемы с прибором, сервис центр предполагает, что проблема связана с аккумуляторной батареей. Замена аккумулятора должна помочь. Более точно можно установить причину непосредственно в сервисе.
  • 0




Количество пользователей, читающих эту тему: 0

0 пользователей, 0 гостей, 0 скрытых пользователей