Перейти к содержимому


Фотография

прибор MIC-3


  • Авторизуйтесь для ответа в теме
Сообщений в теме: 9

#1 Сергей

Сергей

    Новичок

  • Пользователи
  • Pip
  • 1 сообщений

Отправлено 27 мая 2009 - 02:15

После года работы прибором появилась следующая проблемма
после включения прибора и выбора измерения сопротивления защитных проводников режим "Rcon" нажимая кнопку "Start" (при этом провода никуда не подключены) прибор высвечивает "OFL", а затем через 1-2 секунды сам включается на измерение и высвечивает ошибку "Err" и так раз 10 затем высвечивается надпись "UdEt" звучит звуковой сигнал и прибор отключается
подскажите что делать с прибором или в моих действиях есть ошибка
  • 0

#2 Барчук Вадим

Барчук Вадим

    Активный участник

  • SONEL Ltd.
  • PipPipPip
  • 105 сообщений
  • Пол:Мужчина
  • Город:Москва

Отправлено 28 мая 2009 - 06:47

После года работы прибором появилась следующая проблемма
после включения прибора и выбора измерения сопротивления защитных проводников режим "Rcon" нажимая кнопку "Start" (при этом провода никуда не подключены) прибор высвечивает "OFL", а затем через 1-2 секунды сам включается на измерение и высвечивает ошибку "Err" и так раз 10 затем высвечивается надпись "UdEt" звучит звуковой сигнал и прибор отключается
подскажите что делать с прибором или в моих действиях есть ошибка


Не совсем понятно, с какой целью нажимать кнопку "start" без подключения измерительных проводов??

Совершенно естественно, что в такой ситуации прибор будет отображать OFL (измеряемое сопротивление вне диапазона работы прибора, а попросту обрыв цепи) или ERR (ошибка). Чтобы убедиться в исправности прибора в этом режиме, необходимо замкнуть измерительные провода, произвести измерение их сопротивления, обнулить показания, и произвести измерение какого-либо известного сопротивления в допустимом диапазоне. А в идеале это необходимо проверять в рамках поверки прибора в аккредитованной метрологической службе.
  • 0

#3 viacheslav827

viacheslav827

    Новичок

  • Пользователи
  • Pip
  • 1 сообщений

Отправлено 23 декабря 2009 - 02:03

После непродолжительной работы, новый прибор MIC-3, при выборе режима измерения активного сопротвления постоянному току, постоянно высвечивается значение -223 Ома, горит светодиод и слышен непрерывный звуковой сигнал. Ошибки не выводятся.
  • 0

#4 Барчук Вадим

Барчук Вадим

    Активный участник

  • SONEL Ltd.
  • PipPipPip
  • 105 сообщений
  • Пол:Мужчина
  • Город:Москва

Отправлено 23 декабря 2009 - 07:46

После непродолжительной работы, новый прибор MIC-3, при выборе режима измерения активного сопротвления постоянному току, постоянно высвечивается значение -223 Ома, горит светодиод и слышен непрерывный звуковой сигнал. Ошибки не выводятся.


Стоит попробовать провести калибровку нуля. Замкнуть измерительные зонды, провести измерение и нажать ZERO. Если не поможет, то к сожалению надо отправить прибор на ремонт.
  • 0

#5 CHuth

CHuth

    Новичок

  • Пользователи
  • Pip
  • 1 сообщений

Отправлено 23 января 2010 - 12:32

Тоже недавно приобрели прибор MIC-3. Во всех режимах работает нормально и вопросов никаких не возникает. Но в режиме проверки изоляции (для чего он и покупался) постоянно выдает ошибку FLO. Причем на всех уровнях напряжения (250-500-1000). Когда нажимаешь кнопку START прибор пищит и выдает ошибку.
В чем дело? Отдавать на замену?
  • 0

#6 Барчук Вадим

Барчук Вадим

    Активный участник

  • SONEL Ltd.
  • PipPipPip
  • 105 сообщений
  • Пол:Мужчина
  • Город:Москва

Отправлено 25 января 2010 - 07:50

Тоже недавно приобрели прибор MIC-3. Во всех режимах работает нормально и вопросов никаких не возникает. Но в режиме проверки изоляции (для чего он и покупался) постоянно выдает ошибку FLO. Причем на всех уровнях напряжения (250-500-1000). Когда нажимаешь кнопку START прибор пищит и выдает ошибку.
В чем дело? Отдавать на замену?


Чтобы ответить на Ваш вопрос, необходимо кое что уточнить:

1) В режиме проверки изоляции Вы удерживаете клавишу START постоянно?
Дело в том, что однократного нажатия на эту клавишу недостаточно, при таком нажатии ничего не произойдет. Необходимо либо постоянно нажимать START, либо удерживая клавишу START одновременно нажать клавишу Ubat, а потом отпустить все клавиши (при этом включится автоматический режим измерения сопротивления изоляции).
2) Вы правильно подключили измерительные провода?
Необходима коммутация разъемов Riso и COM.
3) Вы уверены, что исследуемый объект имеет сопротивление, которое находится в допустимом диапазоне измерения прибора?
Прибор работает от 250 кОм до 2,8 ГОм. Надпись OFL (в Вашем написании ошибка FLO) сигнализирует о недопустимом номинале измеряемого сопротивления.
  • 0

#7 URSUS

URSUS

    Новичок

  • Пользователи
  • Pip
  • 2 сообщений
  • Пол:Мужчина
  • Город:Омск

Отправлено 24 сентября 2010 - 04:18

Здравствуйте!
При использовании прибора в режиме "измерение сопротивления проводников присоединения к земле и выравнивания потенциалов" на дисплее высвечивается показание с минусом (-0,07). Это нормально, если да то, что это означает? Перед началом измерений производится калибровка нуля.

Заранее благодарю.
  • 0

#8 Харитонов Антон

Харитонов Антон

    Активный участник

  • SONEL Ltd.
  • PipPipPip
  • 94 сообщений
  • Пол:Мужчина
  • Город:Москва

Отправлено 24 сентября 2010 - 07:08

Здравствуйте!
При использовании прибора в режиме "измерение сопротивления проводников присоединения к земле и выравнивания потенциалов" на дисплее высвечивается показание с минусом (-0,07). Это нормально, если да то, что это означает? Перед началом измерений производится калибровка нуля.

Заранее благодарю.

Здравствуйте,
причины могут быть две:
1 - попробовать повторить калибровку проводников. Возможно измеренное сопротивление проводников при калибровке получилось выше чем измеренное, поэтому получается отрицательное значение. Скорее всего это связано с недостаточным контактом между проводниками (посильнее прижмите их друг к другу)
2 - возможно произошла ошибка в калибровочных данных. Для этого необходимо отправить прибор в нашу сервисную службу. Если прибор гарантийный (3 года с момента покупки) - ремонт будет осуществлен бесплатно с последующей (также бесплатной) поверкой. Подробнее об условиях и порядке работы сервисной службы можно узнать здесь, либо позвонить к нам в офис!
  • 0

#9 matafonov_ap

matafonov_ap

    Новичок

  • Пользователи
  • Pip
  • 1 сообщений

Отправлено 23 декабря 2010 - 01:48

Здравствуйте!
Подскажите пожалуйста, прибор эксплуатируется уже 4 года, при последнем включении в режиме измерения Riso без подключенных проводов при нажатии клавиши старт выдает 0000kOm, то же самое с проводами и при измерениях. Остальные режимы работают нормально. Можно что-нибудь сделать самостоятельно или же отправлять в ремонт!
Заранее благодарен!
  • 0

#10 Барчук Вадим

Барчук Вадим

    Активный участник

  • SONEL Ltd.
  • PipPipPip
  • 105 сообщений
  • Пол:Мужчина
  • Город:Москва

Отправлено 23 декабря 2010 - 02:02

Здравствуйте!
Подскажите пожалуйста, прибор эксплуатируется уже 4 года, при последнем включении в режиме измерения Riso без подключенных проводов при нажатии клавиши старт выдает 0000kOm, то же самое с проводами и при измерениях. Остальные режимы работают нормально. Можно что-нибудь сделать самостоятельно или же отправлять в ремонт!
Заранее благодарен!


Достаточно странно.. В нормальном режиме без подключенных проводов должен отображаться OFL. На память, обычно при неисправностях, хоть какие то значения (не нули) или OFL, отображаются. Скорее всего все таки что то поломалось :( Если однозначно измеряли известное сопротивление, и ситуация как Вы описываете выше, придется обратиться в сервис. По самостоятельному ремонту рекомендаций особых не видится..
  • 0




Количество пользователей, читающих эту тему: 0

0 пользователей, 0 гостей, 0 скрытых пользователей