Перейти к содержимому


Фотография

Прибор MPI-525


  • Авторизуйтесь для ответа в теме
Сообщений в теме: 2

#1 Виктор.

Виктор.

    Новичок

  • Пользователи
  • Pip
  • 3 сообщений

Отправлено 13 апреля 2011 - 04:12

Здравствуйте. У меня возникла проблема с измерением. На прошлой неделе получили прибор MPI-525. Решили опробовать на замере сопротивления изоляции.Все установили по руководству по эксплуатации (стр 22). Начали мерить, показывает 1 гигаом при напряжении 250. поставили напряжение 500 В, показывает 2 гигаома. провод закоротили, все равно показывает 1 гигаом. Не могли бы вы подсказать в чем проблема? может мы допустили часто встречающуюся ошибку?
(нечайно создал 2 темы,удалите пожалуйста предыдущую)
  • 0

#2 Барчук Вадим

Барчук Вадим

    Активный участник

  • SONEL Ltd.
  • PipPipPip
  • 105 сообщений
  • Пол:Мужчина
  • Город:Москва

Отправлено 13 апреля 2011 - 10:17

Здравствуйте. У меня возникла проблема с измерением. На прошлой неделе получили прибор MPI-525. Решили опробовать на замере сопротивления изоляции.Все установили по руководству по эксплуатации (стр 22). Начали мерить, показывает 1 гигаом при напряжении 250. поставили напряжение 500 В, показывает 2 гигаома. провод закоротили, все равно показывает 1 гигаом. Не могли бы вы подсказать в чем проблема? может мы допустили часто встречающуюся ошибку?
(нечайно создал 2 темы,удалите пожалуйста предыдущую)


Очень похоже на то, что измеряемое сопротивление больше чем 2 ГОм.. На 250 В при этом должно отображаться > 1 GOm, на 500 В должно отображаться > 2 GOm. Проверьте, отображается ли на дисплее при измерении знак (>)"больше". Если так, то необходимо увеличить напряжение. (С увеличением испытательного напряжения, увеличивается верхний предел измерения сопротивления. Для 2500 В это 10 ГОм) Также проверьте подключение к измеряемому объекту. "Закорачивать" в этом режиме провод настоятельно не рекомендуем.
  • 0

#3 Korolev Mihail

Korolev Mihail

    Участник

  • SONEL Ltd.
  • PipPip
  • 19 сообщений

Отправлено 14 апреля 2011 - 10:31

В комплект прибора входят комплектующие на напряжение 5 kV. Провод и крокодил визуально отличаются от стандартных, 1 kV. А вот зонды одинаковые по форме и размерам(в комплекте всего один зонд на 5 kV). Нужно посмотреть обозначения и место присоединения к проводу. Возможно, вы присоединили не тот зонд или крокодил. Из-за этого может быть плохой контакт.
  • 0




Количество пользователей, читающих эту тему: 0

0 пользователей, 0 гостей, 0 скрытых пользователей